Sicherheitslücke bei Java-Bibliothek Log4j

17.12.2021

Wie Sie vielleicht bereits aus den Medien erfahren haben, gibt es eine kritische Schwachstelle (Log4Shell) in der weit verbreiteten Java-Bibliothek Log4j. Wir möchten sie an dieser Stelle informieren, dass die Hunkeler Produkte nicht von der Schwachstelle betroffen sind.

Für weitere Fragen oder Unklarheiten, kontaktieren Sie bitte ihren Hunkeler Ansprechpartner.